Commit 5727bfd2 authored by Gijs Hendriksen's avatar Gijs Hendriksen

Update poetry dependencies

parent 2efa8651
This diff is collapsed.
......@@ -16,6 +16,9 @@ scikit-learn = "^0.23.0"
tqdm = "^4.46.0"
notebook = "^6.0.3"
ipywidgets = "^7.5.1"
scikit-image = "^0.17.2"
tensorflow = "^2.2.0"
tensorflow-gpu = "^2.2.0"
[tool.poetry.dev-dependencies]
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment