Commit 17bc92cd authored by Sébastiaan Versteeg's avatar Sébastiaan Versteeg
Browse files

Merge branch 'renovate/react-native-firebase-5.x' into 'master'

Update dependency react-native-firebase to v5.4.1

See merge request !250
parents 442e9b7a 3d81b8ac
......@@ -6991,10 +6991,10 @@ react-native-dotenv@0.2.0:
dependencies:
babel-plugin-dotenv "0.1.1"
react-native-firebase@5.4.0:
version "5.4.0"
resolved "https://registry.yarnpkg.com/react-native-firebase/-/react-native-firebase-5.4.0.tgz#64ee3a601fd421a931db0d81d6df1ea639997f95"
integrity sha512-LHbyCC9F7JfXNq5UpDNAP2rzjEYI6O/zNCy1MEEVr12ICPMeg6wwz2JMeqLwZdYLZQgaD/dk4jWZ8KxUbqdPnQ==
react-native-firebase@5.4.1:
version "5.4.1"
resolved "https://registry.yarnpkg.com/react-native-firebase/-/react-native-firebase-5.4.1.tgz#a19f9c11756735758626cc91825a9c679818eceb"
integrity sha512-FSqj3VVxSDLTWHFjMauuGq52WLp7UXCqfF0FxJhbd0cGeZMA/XpVPBv3GB4JH3RiHO0Uu7pvJS75Bx7whmybEQ==
dependencies:
opencollective-postinstall "^2.0.0"
prop-types "^15.6.2"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment