Commit 31b479e3 authored by Sébastiaan Versteeg's avatar Sébastiaan Versteeg

Merge branch 'renovate/react-native-firebase-5.x' into 'master'

Update dependency react-native-firebase to v5.5.6

See merge request !363
parents dbfa76be 16fa1f19
......@@ -7491,10 +7491,10 @@ react-native-dotenv@0.2.0:
dependencies:
babel-plugin-dotenv "0.1.1"
react-native-firebase@5.5.5:
version "5.5.5"
resolved "https://registry.yarnpkg.com/react-native-firebase/-/react-native-firebase-5.5.5.tgz#d5c7e02eb6ea5650f9ebbb23c2cd796f83e7ca45"
integrity sha512-i3MBEQ2xPsEFLLp4NjK5PC4tGA4RgUdULxiTHvmi9qCM2FlVV0YhyFoO+dQIFfW2V9AzSE0v38EPCuhZDp3RdQ==
react-native-firebase@5.5.6:
version "5.5.6"
resolved "https://registry.yarnpkg.com/react-native-firebase/-/react-native-firebase-5.5.6.tgz#17b34ec0d5dc39afaaf0e159fd160f6339e0f707"
integrity sha512-AdbpGwKEEiMFgaRar9WOPc8Li4sfxR//WOyNQzxYsQ1fpARC908j7feqy2gu73SLqk4wzIrnlfJWakOe0/Bclg==
dependencies:
opencollective-postinstall "^2.0.0"
prop-types "^15.7.2"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment