Update django-rest-framework to 3.7

In particular, this resolves the template error wrt crispyforms
when deploying.
parent ddfe1ae4
......@@ -7,7 +7,7 @@ django-template-check>=0.3.0 # This should be in dev-requirements somehow
bleach>=2.0.0,<2.1
django-tinymce4-lite>=1.5,<1.6
rcssmin>=1.0.6
djangorestframework>=3.6.2,<3.7
djangorestframework>=3.7,<3.8
django-ical>=1.4,<2
django-libsass>=0.7,<1
django-cors-headers>=2.0.0,<2.1
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment