Commit 44fb9ba1 authored by Thalia Technicie's avatar Thalia Technicie

Update dependency Pillow to ~6.1

parent 117ec566
This diff is collapsed.
......@@ -18,7 +18,7 @@ django-libsass = "~0.7.0"
python-magic = "~0.4.15"
redis = "~3.2"
Django = "~2.2"
Pillow = "~6.0"
Pillow = "~6.1"
django_compressor = "~2.2"
psycopg2-binary = "~2.8"
bcrypt = "~3.1"
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment