Commit c6bda98d authored by Thalia Technicie's avatar Thalia Technicie

Update dependency firebase-admin to ~3.2

parent cb15e55c
This diff is collapsed.
......@@ -24,7 +24,7 @@ bcrypt = "~3.1"
argon2_cffi = "~19.2"
uWSGI = "~2.0"
django-bootstrap4 = "~1.0.0"
firebase-admin = "~3.1"
firebase-admin = "~3.2"
sentry-sdk = "~0.13.0"
django-sendfile2 = "~0.4.2"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment