Commit 851af8bb authored by Sébastiaan Versteeg's avatar Sébastiaan Versteeg

Merge branch 'improve-README-on-macOS-dependencies' into 'master'

Improve README on macOS dependencies

See merge request !1355
parents 4beb598f 8a43afa7
......@@ -63,6 +63,9 @@ For other operating systems, see the [Pillow Documentation][pillow-install].
[pillow-install]: https://pillow.readthedocs.io/en/latest/installation.html
On macOS you will also need to install `libmagic`, using the brew package manager by running `brew install libmagic`.
Thabloid dependencies
---------------------
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment