...
 
Commits (3)
This diff is collapsed.
......@@ -25,7 +25,7 @@ uWSGI = "2.0.18"
django-bootstrap4 = "1.1.1"
firebase-admin = "3.2.1"
sentry-sdk = "0.14.0"
django-sendfile2 = "0.4.3"
django-sendfile2 = "0.5.1"
# docs requirements
recommonmark = { version = "0.6.0", optional = true }
......@@ -42,7 +42,7 @@ pydenticon = "0.3.1"
pylint = "2.4.4"
pylint-django = "2.0.13"
Faker = "3.0"
coverage = "4.5.4"
coverage = "5.0.3"
black = "19.10b0"
[tool.black]
......